Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Missing Resources after update to 8
  •  
joeygufreda

Messages: 1
Karma: 0
Send a private message to this user
We have 3 Resources for scheduling equipment available to the entire domain. After the upgrade to 8 they all disappeared.

Adding them back with the same name seems to have fixed the problem.

Has anyone else seen this type of behavior. Is this a bug or expected?
  •  
Lucian Maly (Kerio)

Messages: 136
Karma: 8
Send a private message to this user
We haven't heard about this issue. Is it possible to send us the previous *.cfg files (before you performed the upgrade)?

Kerio Technologies AU Pty Ltd.
Previous Topic: Limit of Contact Note Length?
Next Topic: delivery issues
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sun Aug 20 00:14:34 CEST 2017

Total time taken to generate the page: 0.00403 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.