Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » HTTPS filter by proxy
  •  
Gagik

Messages: 43
Karma: -1
Send a private message to this user
HTTPS Web filter work correctly with nat, bat with proxy https not filtered...
How can I fix it?

[Updated on: Sat, 15 December 2012 07:06]

  •  
mlee (Kerio)

Messages: 246
Karma: 16
Send a private message to this user
Which version of Kerio Control are you using?

PTSD. BP. OCD. ASPD. BPD. Certified.
  •  
Gagik

Messages: 43
Karma: -1
Send a private message to this user
I am testing Kerio Control 7.4.1 trial
  •  
Gagik

Messages: 43
Karma: -1
Send a private message to this user
I am testing Kerio Control 7.4.1 registerd trial

[Updated on: Mon, 17 December 2012 07:09]

  •  
mlee (Kerio)

Messages: 246
Karma: 16
Send a private message to this user

Sure, I just ran a check it was actually an issue reported a while ago and it will be resolved in version 8.0.

M.

PTSD. BP. OCD. ASPD. BPD. Certified.
Previous Topic: Problemas de Acceso
Next Topic: Problem with AD Auth
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Aug 24 05:20:40 CEST 2017

Total time taken to generate the page: 0.00453 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.