Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Flags in Outlook / Entourage (Flags in Outlook / Entourage )
  •  
bart.mulier

Messages: 6
Karma: 0
Send a private message to this user
Hi,

since the update to Kerio version 8, we can only use the first flags in Outlook and Entourage on OSX (flag icon),
but not the green approved sign (when clicking on the flag again).

Is there anyone who have the same experience and maybe a solution?

Thanks a lot
Bart

Previous Topic: BCC user on all Sent Items
Next Topic: What is DisableWeakCiphersInSMTPClient setting for?
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Fri Aug 18 14:51:51 CEST 2017

Total time taken to generate the page: 0.00350 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.