Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Update -User Login stalls
  •  
Pixeldrain

Messages: 12
Karma: 0
Send a private message to this user
Hi,

it's getting worse and worse.

All Users are now logging in every few seconds. Mailqueue is getting full, messages are randomly delivered, relayed.
Calendars are not working. Sad(( OpenFolders list is growing to 9 pages, normally 5.

Never had such a weird behaviour!

Deleted the first faulty User, moved his folder out of Kerio (to backup up etc.).
Recreated the User, no folder created. Have I to edit users.cfg?

Any hints are welcome.

  •  
Pixeldrain

Messages: 12
Karma: 0
Send a private message to this user
Restarted three times, then it normalized.

The first user having these problems had to be deleted and rebuild from a backup.

Smile)

not sure about the cause - perhaps an event, moved around a thousand times Wink)

Thanks for your help.

Jochen
Previous Topic: Kerio Connect on MacOS 10.8 Server
Next Topic: 4.4.2 errors and/or bad SMTP banner
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Oct 17 18:40:15 CEST 2017

Total time taken to generate the page: 0.00488 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.