Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Webmail Interface in iFrame (Webmail Interface in iFrame is not working)
  •  
MAKSumon

Messages: 1
Karma: 0
Send a private message to this user
I'm trying to put Kerio Connect Webmail interface inside iFrame so that users don't see the URL. But I put the webmail interface inside iFrame it doesn't work. If anyone can provide me a solution then I would be grateful.

Waiting for your valuable reply.
Previous Topic: Error Message after switching public folder mode
Next Topic: Synchronizing
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sat Oct 21 01:28:47 CEST 2017

Total time taken to generate the page: 0.00362 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.