Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Client was not authenticated
  •  
zebby

Messages: 240
Karma: 2
Send a private message to this user
We have one user who has been emailing one person all day and now when they hit reply to a message they get a failure notice straight back:
Status: 5.1.8 530 5.7.1 Client was not authenticated

It does appear to originate from the receiving mail server so can I guess it's some mis-configuration/change on thier part?
Previous Topic: User Templates
Next Topic: Duplicate contact folder in iOS
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Oct 19 14:54:44 CEST 2017

Total time taken to generate the page: 0.00377 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.