Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » hostname missing (status hostname missing)
  •  
radicalsolutions

Messages: 1
Karma: 0
Send a private message to this user
I am trying to figure out why I am not seeing the hostnames under the status menu. I only see the ip address of the client and not the hostname. I am using a cisco 3750 as the dhcp and vlan server, with a default route to the Kerio. Anything I can add to get the hostnames to come through?

Thanks,

Keith
Previous Topic: User "stealing" bandwidth..
Next Topic: Two networks, two internet connections, one firewall
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Oct 19 23:57:56 CEST 2017

Total time taken to generate the page: 0.00779 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.