Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Wrong 'Last Login' date being exported (The 'Last Login' date is showing a six hour difference.)
  •  
Alvan

Messages: 1
Karma: 0
Send a private message to this user
Hi,

Since we upgraded to v8 of Keio, we have had issues with the exportation of the users for the domain. The 'Last Login' date is always six (6) hours ahead. We are on Central America time and confirmed all the date settings are correct on the server. This did not use to happen on the previous version of Kerio Connect.

Does anyone else have this issue?

Thanks in advance.

Alvan
Previous Topic: shared calendars in new webmail connect client
Next Topic: Active Sync error filling up the error log
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Aug 22 20:30:27 CEST 2017

Total time taken to generate the page: 0.00373 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.