Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » admin passwd wont work as root (cant log in the console with my give passwd)
  •  
nobe-cool

Messages: 2
Karma: 0
Send a private message to this user
Today I installed the VMware-Appliance.

My Problem is the by the Setup give Admin-Passwd wont work in the console Login.
The Login in the Webinterface works fine.

What can i do to get a good Login in the console as well?

Thanks
Norbert
  •  
Pavel Dobry (Kerio)

Messages: 5245
Karma: 251
Send a private message to this user
Default password for Linux console is 'kerio' and should be changed after first login. Linux console password is not connected with Admin password in Kerio Connect.
  •  
nobe-cool

Messages: 2
Karma: 0
Send a private message to this user
Previous Topic: Convert from Open Directory to Local Database
Next Topic: Footer settings / Signature
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Fri Nov 24 10:34:18 CET 2017

Total time taken to generate the page: 0.00468 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.