Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Authentication problem in kerio control (Active user can not login to kerio control)
  •  
mazyar_dastan

Messages: 1
Karma: 0
Send a private message to this user
hello guys
as i have mapped the active on kerio my active directory users log in in to kerio as well.But as long as I set the "LOG ON TO" limitation in active directory, the user can not be authenticated anymore.PLese help me
  •  
sorat

Messages: 54
Karma: 2
Send a private message to this user
Too obscure, re-phrase, make it clear. And post a screenshot
  •  
miyzfrider

Messages: 14
Karma: 5
Send a private message to this user
I had the exact same issue. What I found however is that the problem seems to clear itself after a day or so and only happens on our network when I've rebooted the Kerio virtual machine. Worked without a hitch until a few updates ago.
Previous Topic: German: VPN einrichten
Next Topic: KC 8.0 - unstable networking under Hyper-V
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Mon Aug 21 04:56:22 CEST 2017

Total time taken to generate the page: 0.00436 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.