Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Z10 sent flag
  •  
graeme

Messages: 34
Karma: 0
Send a private message to this user
I bought a Z10 on Sat and emails come through but there is no sent flag on phone or webmail.
8.2.2, ActiveSync on 443.
Thank you
  •  
Pavel Dobry (Kerio)

Messages: 5245
Karma: 251
Send a private message to this user
I don't understand. Do you mean Reply flag or Forward flag?
  •  
graeme

Messages: 34
Karma: 0
Send a private message to this user
When I reply on my phone it doesnt show as replied to on the phone or webmail. Also if I reply on webmail doesnt mark as replied to.
Previous Topic: Contacts are on iPhone but not on server, how do I get them?
Next Topic: Kerio Connect cannot retrieve messages
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sat Aug 19 14:47:11 CEST 2017

Total time taken to generate the page: 0.00431 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.