Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Joining to Domain
  •  
Yashica

Messages: 6
Karma: 0
Send a private message to this user
Dear Friends

I have problem with KERION Control (Last Version) while its joining to domain. I have installed KERIO Control on VM with IP Address 10.6.242.12, the VM is running on dedicated server( Active Directory )with IP 10.6.242.10, but when I try to join Kerio Control to the domain there is an error " connect Error ".

here is nslookup result :

Server: 10.6.242.10
Address: 10.6.242.10#53

myvipport.com nameserver = srvbox.
myvipport.com
origin = srvbox
mail addr = hostmaster
serial = 3
refresh = 900
retry = 600
expire = 86400
minimum = 3600

I need to test KERIO Control and I'm short on time because it going to be expire. please assist me if you have such this experience.

Thank You
Best Regards
AliYashar
./fa/3258/0/

  • Attachment: KC1.jpg
    (Size: 46.05KB, Downloaded 492 times)
Previous Topic: Installation Problem - Control Software Appliance
Next Topic: Cant join the domain to new domain conttroller
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Nov 23 08:42:47 CET 2017

Total time taken to generate the page: 0.00352 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.