Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Webmail Signature changes itself
  •  
shifty

Messages: 16
Karma: 0
Send a private message to this user
Hello,

I got this weird problem that at one user the Webmail signatures keeps turning back to an old state.

I change the signature to what I want it to be and after a while it is back to what it was before. Between this time it worked for a while.

Where is this information stored? Because if I change it in the settings.cfg of that user, it does not change in the webmail. Even when I delete the settings.cfg a new one appears with the old data.

Kerio 8.1.3
OS: Windows 7 Pro

Regards.

s.
  •  
Neil Whiteside (Kerio)

Messages: 318

Karma: 35
Send a private message to this user
Hello Shifty,

You're in the right place, but you need to make the changes with Kerio Connect Server stopped (But this should be changeable through Webmail with Kerio Connect running in any case.....)

I hope that helps.

All the best,

Neil.




Knowledge Base: http://kb.kerio.com/.
Looking for technical support? http://www.kerio.com/support
Previous Topic: Deleted mailbox permissions
Next Topic: specific signature for a delegated account ?
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Aug 22 20:35:51 CEST 2017

Total time taken to generate the page: 0.00383 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.