Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Sophos AV not restarting after def. update (Kerio 8.2.3 Sophos AV)
  •  
coolknight8888

Messages: 23
Karma: 0
Send a private message to this user
Hi all,
I am having an issue here with the build in Sophos AV not restarting after a virus def. update.
Then I need to disable the build in Sophos AV, then enable it again and it will work again until the next update, or maybe failure to update the virus definitions.
Anyone know how to fix this problem?
Thx for your help!
  •  
Neil Whiteside (Kerio)

Messages: 318

Karma: 35
Send a private message to this user
Hello Coolknight8888,

This KnowledgeBase article should help:

http://kb.kerio.com/1285

If it still gives you problems, I'd recommend that you raise a support ticket.

Best regards,

Neil.

Knowledge Base: http://kb.kerio.com/.
Looking for technical support? http://www.kerio.com/support
Previous Topic: sharing sent items and drafts in kerio connect
Next Topic: Openssl problem
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Aug 22 22:20:45 CEST 2017

Total time taken to generate the page: 0.00386 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.