Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Kerio Control Hyper-V Virtual Appliance booting problem (Booting OS)
  •  
progun

Messages: 3
Karma: 0
Send a private message to this user
Hi,
Today I'm going to make upgrade and go from 7 version to Kerio Control Hyper-V Virtual Appliance. I have installed as described in manual. All is fine but when I try to make reboot VM suspend on Booting the Kernel mode, but after making turn-off Kerio OS load fine. Could you please to help me to resolve this problem
Please to find attached file
Many Thanks.

  • Attachment: Kerio.jpg
    (Size: 64.65KB, Downloaded 233 times)
Previous Topic: Wake-on-LAN over the Internet
Next Topic: Kerio Control & Vmware for begginers
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sat Aug 19 09:26:12 CEST 2017

Total time taken to generate the page: 0.00336 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.