Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Default web client - where is that stored?
  •  
bhuffman

Messages: 7
Karma: 0
Send a private message to this user
I just did a test upgrade from Kerio 7.4.3 to 8.4.1 and despite the fact that the I have "Default web client" set to "Last Used", I got the new client. Since I had never used the new client, that's not what I was expecting. If that's the expected behavior, is there any way to initially set the "last used" for all users to the old client?
Previous Topic: Apple Mail client not receiving any mail
Next Topic: Default web client - Where is the last used setting stored?
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Nov 21 07:14:36 CET 2017

Total time taken to generate the page: 0.00320 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.