Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Default web client - Where is the last used setting stored?
  •  
bhuffman

Messages: 7
Karma: 0
Send a private message to this user
I recently performed a test upgrade from Kerio 7.4.3 to 8.3.1. After the upgrade, when I logged into webmail, I was presented with the new Kerio Client. Since I had set the default web client to be "Last Used" in the administrative interface, this is not what I expected. Is this the expected behavior? If so, is there a way to initially set all users "last used" to be the old interface (after the production upgrade)?

Thanks,
Brian
Previous Topic: Default web client - where is that stored?
Next Topic: Exchange Active Sync iOS PDF corruption
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Oct 17 07:48:07 CEST 2017

Total time taken to generate the page: 0.00375 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.