Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Performance problem kerio 8.3.0 on Linux
  •  
diaste

Messages: 30
Karma: -5
Send a private message to this user
Hello everyone,

in the last few days my email server have a very high load average, on the server has not been made ​​any changes or update, it works perfectly for at least 2 years.

The server is a virtual machine with 2 cores, 3GB Ram, ubuntu 12.04 and kerio 8.3.0.

In attached you can see the kerio graph when load average grow, it seems that the processes die and then rise again.

the normal activity is LA 0.2, cpu 4% and ram less 25%, when LA grow it is 8

Can anyone help me?

Thanks

  • Attachment: LA.jpg
    (Size: 16.15KB, Downloaded 146 times)
Previous Topic: SUSE Enterprise Version supported
Next Topic: Exporting email from Kerio
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Mon Oct 23 08:18:20 CEST 2017

Total time taken to generate the page: 0.00382 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.