Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » No Domain Footer in Out of Office Mails
  •  
grid

Messages: 4
Karma: 0
Send a private message to this user
is it a Bug or a Feature that Kerio Connect do not append the Domain Footer to Out of Office mails?

I found nothing about that in the Documentations.
  •  
Vicky

Messages: 656

Karma: 81
Send a private message to this user
Hi Grid,

I have been able to reproduce this in house on the latest version of Kerio Connect and it seems to be a bug. I have written to the developers. I would suggest that you raise a bug report so that we can track this better. Please go to the following URL to raise a Bug Report:

http://www.kerio.com/support/technical-support

Please quote this forum thread when creating the Bug report.

All the best,
Vicky
Previous Topic: KOFF autoupdate feature
Next Topic: About Upgrading
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Aug 22 18:51:20 CEST 2017

Total time taken to generate the page: 0.00356 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.