Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Problem with map domain
  •  
asal1989

Messages: 1
Karma: 0
Send a private message to this user
I have installed the Kerio Control 8.4.3 since 2 months ago.I can join it to my domain and map a user account from domain user group.it has joined successfully but often has problem with mapping and it can't LDAP that user account from active directory , it does not work correctly often stop mapping and disconnect from active directory.Even though when i do a connection test is pass.
It give me this error:

" kerio control cannot connect to controller of domain "domain name".users from the domain may not be able to log in to access the internet."

Does this user account for mapping has special permission?

[Updated on: Wed, 08 April 2015 11:22]

  •  
hamedforum

Messages: 9
Karma: 0
Send a private message to this user
هموطن گرامی
ایا به درستی وقتی از روی کریو با ابزارخودش
ping
دامینتون رو میگیرد به درستی
ip
رو بر میگردونه؟
Previous Topic: Port Forwarding Issue
Next Topic: Import users to Kerio Control
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sun Feb 26 06:29:49 CET 2017

Total time taken to generate the page: 0.00925 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.