Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » 8.50 - Users losing settings (Kerio cannot load external entity : settings.cfg)
  •  
Oliver81

Messages: 7
Karma: 0
Send a private message to this user
Hi all,

thanks for this information.

In our Admin Interface is no info for a new Patchlevel Update, but now i see it on the kerio.eu Site.

I will try the Update soon,

best regards,

Olly
  •  
Ben K

Messages: 13
Karma: -1
Send a private message to this user
I'm happy to give this a shot, but I'm not seeing anything in the release notes about this issue being addressed. I'd like to know that there's a chance for resolution if I'm going to proceed with the risk of upgrading.

Did I overlook or misinterpret something in the release notes?
Previous Topic: nested groups
Next Topic: Kerio Upgrade 7.4.3 to 8.5
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sun Apr 23 23:33:20 CEST 2017

Total time taken to generate the page: 0.00963 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.