Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » JavaScript (JavaScript do postback page not display)
  •  
Abdul Waheed

Messages: 1
Karma: 0
Send a private message to this user
Hello all.

We are using Kerio Control 8.5 but having an issue with a certain website.

The website main page is working fine but when I click on a linked page it does not shown its block java script.

Even when allowing the website through it still block that part even I allow Inspector as none, the java just keep "loading"

need your help
Regards,
Abdul Waheed

  • Attachment: vu.png
    (Size: 145.50KB, Downloaded 279 times)
  •  
diegopadri

Messages: 1
Karma: 0
Send a private message to this user
I had the same problem.Try to change Internet provider. In my case it helped.
Previous Topic: SIP traffic seen as large file transfer
Next Topic: Active hosts - which traffic is shown
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Aug 16 23:44:31 CEST 2017

Total time taken to generate the page: 0.00369 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.