Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Debug: Message Folder Operations -
  •  
mk@kiene.it

Messages: 2
Karma: 0
Send a private message to this user
Hi, I get the following message in debug log:

Column 1 : [19/Aug/2015 07:07:09][4501712896] {folder} Cannot open folder #public<_at_>xxxxx.de/__keriomapi__STORE/Failed_Conversions: directory doesn't exist.

what does this message mean and what is the source of this Problem?

  •  
Radek Sip (Kerio)

Messages: 1319
Karma: 48
Send a private message to this user
It's not a problem, this message says Kerio Connect tried whether folder exists.
This is debug log and it's a full of strange messages Wink

[Updated on: Tue, 25 August 2015 16:32]


Stay Connected Anytime, Anywhere. Discover Kerio Cloud!
Previous Topic: erro e820
Next Topic: Public Folders on Android
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Mon Jul 24 16:38:05 CEST 2017

Total time taken to generate the page: 0.00406 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.