Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Update 8.6.2 Active Directory (AD Users disappeared)
  •  
gruber72

Messages: 5
Karma: -5
Send a private message to this user
After updating the Control to latest 8.6.2 all my domain-users disappeared, so all rules based on users are yellow-signed, and all VPN-Users cannot connect to the control. Disconnecting and reconnecting the DC doesn't help, even so connetion shows "success" and the control is member of the domain. Connection test ist successful.

Any ideas?
Thanx!
Bernhard
Previous Topic: user authentication
Next Topic: Virtual Network Hyper-V
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sun Mar 26 22:49:36 CEST 2017

Total time taken to generate the page: 0.00818 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.