Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » ER_IMAP_AUTHENTICATE error
  •  
jonbrain

Messages: 305
Karma: 0
Send a private message to this user
Has anyone else seen this using Outlook 2003 XP via Kerio Outlook Connector 6.02.

Outlook basically hangs for around 2 mins while sending an email and then returns will the error:

ER_IMAP_AUTHENTICATE
  •  
thollingsworth

Messages: 20
Karma: 0
Send a private message to this user
I saw it a lot with KOC 6.0.1 but not in 6.0.2 yet.
Previous Topic: Evolution Connector
Next Topic: Calendar Sharing
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sat Nov 18 05:38:19 CET 2017

Total time taken to generate the page: 0.00336 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.