Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » VPN connection problem
  •  
Slavat56

Messages: 1
Karma: 0
Send a private message to this user
Need help!!!
There is a LAN with proxy server and application/database server. The KWF is set on the proxy server while Kerio VPN Client - on the remote PC. The VPN client is on with successful connection with the LAN (using static LAN IP and user defined). All that staff worked but after office relocation (we changed static IP along with the ISP provider) - even after successful connection the application on PC can't see the Database on the application server eventhough both proxy and application servers are seen (and pinged) from the remote PC.

I will appreciate any help on the issue, PLEASE!!!
Previous Topic: A couple of typos
Next Topic: VPN Connection Rules
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Feb 22 04:55:47 CET 2017

Total time taken to generate the page: 0.00771 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.