Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Server configuration problem
  •  
r1sh

Messages: 89
Karma: -4
Send a private message to this user
Hello!

I've got troubles with sending messages to one domain.

I recieve error in log: not accepted: 451 4.3.5 Server configuration problem

What can it be?
  •  
Pavel Dobry (Kerio)

Messages: 5243
Karma: 251
Send a private message to this user
You must ask the administrator of that domain. This error is not from Kerio Connect.
Previous Topic: Bizarre incrementing INBOX on user account
Next Topic: Empfange keine Mails mehr seit Windows 10
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue May 30 13:11:01 CEST 2017

Total time taken to generate the page: 0.00802 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.