Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Unable to staet web servivces on default ports (Unable to staet web servivces on default ports)
  •  
Cali

Messages: 37
Karma: -7
Send a private message to this user
Even following these article, kerio claims that the port is in use

http://kb.kerio.com/product/kerio-connect/troubleshooting/ca nnot-start-http-or-https-services-on-mac-os-636.html

I get this error message

/System/Library/LaunchDaemons/org.apache.httpd.plist: Could not find specified service

when running sudo launchctl unload -w /System/Library/LaunchDaemons/org.apache.httpd.plist

Pllese help!!!
  •  
Carsten Maas (Kerio)

Messages: 247
Karma: 27
Send a private message to this user
Please contact our technical support team:
www.kerio.com/support

Carsten Maas
Technical Marketing Engineer
Kerio Technologies

Kerio Deutschland youtube Channel
http://www.youtube.com/KerioDeutschland
Previous Topic: Spamassassin for local accounts
Next Topic: Tuning performance on OS X
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Fri Dec 02 20:51:09 CET 2016

Total time taken to generate the page: 0.00821 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.