Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Operator » Issue with BLF on line key with spa504g and spa514g
  •  
CnetTech

Messages: 28
Karma: 0
Send a private message to this user
Hi,

I have an strange issue with Operator 2.4.8. When I program an inused line key to monitor an extention on Cisco SPA504G and SPA514G (I have not tested with others model) the led became orange and blinking. It was working on operator 2.4.4. If I press the key, the extnsion ring normaly. With an attendant console, no problem, only on lines keys. You can find in attached a print screen of the configuration of the phone. How can I correct it ?

Thanks in advance,
Amaury

Previous Topic: Forwarding calls
Next Topic: Parse a CDR file from Operator
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Fri Dec 02 20:50:25 CET 2016

Total time taken to generate the page: 0.00808 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.