Connect. Communicate. Collaborate. Securely.

Home » Deutschsprachige Kerio User Foren » DE Kerio Connect » Windows Server 2016 PORT 80
  •  
ahaeuser

Messages: 1
Karma: 0
Send a private message to this user
Hallo,
ich habe Windows Server 2016 Essentials als OS, und habe testweise Kerio Connect [Aktuelle ver.) installiert. Jetzt bekomme ich im Kerio den PORT 80 nicht geƶffnet. Habe im OS Internet Information Server (IIS) komplett deaktiviert, leider ohne Erfolg.

Bitte um HILFE.....
  •  
BOM

Messages: 5
Karma: -2
Send a private message to this user
Hallo,

Wir hatten das mal bei einem 2012 Server. Schau mal ob du den Dienst "SQL-SERVER-REPORTING-Service" in den Diensten hast. Wenn ja, beende den mal und teste es.

Previous Topic: Keine Antworten auf Einladungen an Gruppe (Outlook)
Next Topic: Connect und Archivierung
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sun Dec 11 10:57:43 CET 2016

Total time taken to generate the page: 0.00637 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.