Connect. Communicate. Collaborate. Securely.

Home » Deutschsprachige Kerio User Foren » DE Kerio Connect » SPAM Probleme seit Bitdefender integration (fast identische Mails scoren 0.00 oder 10.00)
  •  
okorff

Messages: 6
Karma: 0
Send a private message to this user
Hi,

ich habe seit der Bitdefender Integration das Problem, dass regelmäßig Spam völlig unerkannt bleibt. Und das auch mit Sachen, die der SpamAsassin sicher rausgefiltert hätte.

Kann das villeicht daran liegen, dass evtl. während der VErarbeitung Bitdefender nicht erreichbar ist? Hat jem. eine Idee, wie man dem Problem auf die Spur kommen kann?

Debug Logs erstelle ich seit heute.

Viele Grüße,

Oliver

Hier eimal zwei Beispiele:

Return-Path: <heino_ivo<_at_>blog.padycare.pl>
X-Kerio-Anti-Spam: Build: [Engines: 2.15.7.1061, Stamp: 3], Multi: [Enabled, t: (0.000013,0.007800)], BW: [Enabled, t: (0.000016,0.000001)], RTDA: [Enabled, t: (0.069879), Hit: No, Details: v2.4.0; Id: 2m1gj11.1b05coo0h.12gon], total: 0(700)
X-Spam-Status: No, hits=0.3 required=4.0
tests=KERIO_ANTI_SPAM: -0.000, HTML_MESSAGE: 0.001, XPRIO: 0.299,
TOTAL_SCORE: 0.300,autolearn=disabled
Subject: =?utf-8?Q?Bei_uns_findest_Du_eine_Frau_zum_Genie=C3=9Fen?=


Return-Path: <eldrich_konrad<_at_>aPrilmediagroup.com>
X-Kerio-Anti-Spam: Build: [Engines: 2.15.7.1061, Stamp: 3], Multi: [Enabled, t: (0.000015,0.007226)], BW: [Enabled, t: (0.000017)], RTDA: [Enabled, t: (0.050757), Hit: Yes, Details: v2.4.0; Id: 2m1gj28.1b0dmrqk7.2jlno; ip(1)], total: 824(700)
X-Spam-Status: Yes, hits=7.8 required=4.0
tests=DNSBL_DNSBL.SORBS.NET: 2.00, KERIO_ANTI_SPAM: 5.556, HTML_MESSAGE: 0.001,
XPRIO: 0.299, TOTAL_SCORE: 7.856,autolearn=disabled
X-Spam-Flag: YES
X-Spam-Level: *******
X-Original-Subject: =?utf-8?Q?Bei_uns_findest_Du_eine_Frau_zum_Genie=C3=9Fen?=
Subject: **SPAM** =?utf-8?Q?Bei_uns_findest_Du_eine_Frau_zum_Genie=C3=9Fen?=

qq
  •  
akiro

Messages: 1
Karma: 0
Send a private message to this user
Hallo,

ich habe das exakt gleiche Problem bei mehreren Kunden von mir, da kommen manchmal am Tag 20-30 Mails dieser Art rein, allerdings immer nur bei einzelnen Usern, nicht bei allen Postfächern...
Ich habe heute mal bei beiden Servern 9.2 installiert (davor 9.1.1) und angeblich wieder verbesserten Spamfilter nochmal etwas höher geschraubt.
Es handelt sich hauptsächlich um Spams rein erotischen Inhalts....
für Tips bin ich dankbar!
mfg Martin Skladal
  •  
clan

Messages: 223
Karma: 21
Send a private message to this user
Wir benutzen Bitdefender nicht, ich weiß auch nicht wie Bitdefender funktioniert, mir kommen mindestens zwei Gründe in den Sinn, warum Bitdefender die eine Mail als Spam erkennt, die andere aber nicht:

Zum einen könnte es sein, daß Bitdefender erst lernen musste, das es sich um Spam handelt. In dem Fall sollten zwischen den beiden Mails mehr als ein paar Sekunden liegen.
Zum anderen könnte der Weg der Mails unterschiedlich genug sein, so das eine über einen weniger Vertrauenswürdigen Provider kommt und deswegen schlechter bewertet wird. Hier könnten die 'Received' Header helfen.
Previous Topic: Verfügbarkeit unbekannt
Next Topic: Dont install kerio connect
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Mon Dec 05 09:24:32 CET 2016

Total time taken to generate the page: 0.00838 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.