Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » html signature highlighted fields are incorrect
  •  
robfoster34

Messages: 1
Karma: 0
Send a private message to this user
Hi There

I have created a html signature using htmlsig, this works fine in apple mail, the preview of it looks fine in kerio connect desktop and browser, but when i go to save it says The highlighted fields are incorrect, I'm not sure what the protocol for posting code here is , so i wont post all the html, but you can see from the attached screenshots that yes there are some highlighted fields, but the preview works, is this a bug or does anyone have any ideas to make it work in kerio connect?

Thanks

Rob

  •  
robfoster

Messages: 39
Karma: 0
Send a private message to this user
Ok looks like my message was too long, I've deleted the disclaimer and now all is good

Thanks
Previous Topic: error messages 0x80042013, 0x80042011, 0x80042010 connecting Outlook
Next Topic: Kerio Connect Desktop Client
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Aug 16 21:36:28 CEST 2017

Total time taken to generate the page: 0.00863 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.