Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Operator » No timestamp in Log
  •  
link611

Messages: 106
Karma: 0
Send a private message to this user
Hi there,

since 2 months, there are no timestamps are shown in the logs of operator.

Reboot does not help.

(I tried in a test environment an upgrade to 2.5.2, then the timestamps are back again.)

but i won't upgrade to 2.5.2 on my live system because of too many bugs.


Any help?
  •  
Filip Jenicek (Kerio)

Messages: 1094
Karma: 80
Send a private message to this user
Which version do you experience issue in? I believe version 2.5.0 caused this after an downgrade to 2.4.x.
  •  
link611

Messages: 106
Karma: 0
Send a private message to this user
in Version 2.4.8

it could be possible, that i downgraded it from 2.5.0 to 2.4.8, but i am not sure anymore.
Previous Topic: Soft phone (Web) not working in ringing groups?
Next Topic: Kerio Operator integration with O365
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Oct 19 01:36:45 CEST 2017

Total time taken to generate the page: 0.00387 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.