Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Domain footer doesnt use the correct font. (9.2.1)
  •  
SIBJaborek

Messages: 17
Karma: -3
Send a private message to this user
Kerio Connect 9.2.1 (2397)
---

Hello,

we're currently testing the domain footer option.

I created a domain for testing. I defined a footer.

The font should be Arial. The administrator console does show it correctly. The recipient see's the footer with the standard font from his mail program. Like Times New Roman, Calibri or something else. Not the font we wanted.

How can we fix that?

I appreciate your help.
Previous Topic: Only allow email from addresses in the address book
Next Topic: Add SSL certificate to Kerio via CLI
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Apr 26 13:52:25 CEST 2017

Total time taken to generate the page: 0.00926 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.