Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » [BUG] No Antivirus Update (since 17.06.2017)
  •  
areichmann

Messages: 55
Karma: 3
Send a private message to this user
Since 17.06.2017 Kerio Connect 9.2.3 (2929) Windows Server 2012R2


[17/Jun/2017 16:27:05] AntivirusModule.cpp: Antivirus Server error(0): Version info doesn't contain required location.
[17/Jun/2017 16:27:05] AntivirusModule.cpp: Antivirus update failed: Version info doesn't contain required location.
  •  
areichmann

Messages: 55
Karma: 3
Send a private message to this user
Now 19.06.2017 it works again ... the whole process seems to be very unreliable Sad a lot of error messages regarding AV Update last weeks
Previous Topic: SSL Certificate
Next Topic: Archive Issue
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Jun 22 13:55:32 CEST 2017

Total time taken to generate the page: 0.00364 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.