Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Operator » Problems with voicemail (error by sending mail with voice mail)
  •  
trk83

Messages: 1
Karma: 0
Send a private message to this user
Hi,
i've tried to configure voicemail.
I tried with MyKerio mail and with SMTP external mail. It appears to work fine in each cases (i tried to send a test email, it works).
I call an extension with voicemail, i register the message but it doesn't send message in mail.
The message in Error log is:

[06/Aug/2017 11:16:51] sendMail: Communication failed, SMTP server replied (501): <>: missing or malformed local part
[06/Aug/2017 11:16:51] sendMail: Failed to send email.

I've configured Users with a correct e mail address (mine).

Please, help me!

[Updated on: Sun, 06 August 2017 17:49]

Previous Topic: API Timeout Limit?
Next Topic: How to setup SIP Account in Kerio Operator with 2 LAN cards
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Sep 19 22:46:05 CEST 2017

Total time taken to generate the page: 0.00395 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.