Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » Domain footer HTML
  •  
edvsteinbach

Messages: 5
Karma: 0
Send a private message to this user
Hi!

If i insert a HTML Footer to Domain Preferences -> Footer and send a Test Email they just show me the plain HTML. If I just put the same html in personal signature as html and send a test Email they show me all html in the righ format.

So where is my issue? Did I forget Something or need domain footer html a special format?


Greets, Stephan
  •  
b-tom

Messages: 194
Karma: 4
Send a private message to this user
Did you create the HTML Footer using the KC WYSIWYG? The Checkbox "Use HTML" should be enabled prior creating the domain footer.

Could you share a screenshot?
  •  
edvsteinbach

Messages: 5
Karma: 0
Send a private message to this user
I just use Dreamweaver for creating the HTML. I Always using div layer...

The screenshot shows just html plain text, like <div "id"></div>

Greets Stephan
Previous Topic: SPAM with Reply-To and DSN notify
Next Topic: Migrate from Windows to Linux
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Nov 23 23:18:03 CET 2017

Total time taken to generate the page: 0.00375 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.