Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » problem with active directory users connection intenet via kerio
  •  
soft-c is currently offline soft-c

Messages: 10
Karma: 0
Send a private message to this user
my kerio version is 9.2.2 build 2172.
i joined to doamin .
now i want active directory users connect to internet .
i did this steps:
1- in domain and user login and authentication optin :
active always require users ....
active enbale automatic authentication using ntlm .
2- write a rule and nat the AD users.

but it does not work .and authentication did not work .
Previous Topic: Disconnect vpn when exceeded quota?
Next Topic: random server connection failed, error code 113
Goto Forum:
  

 ] [ PDF ]

Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue May 22 02:59:19 CEST 2018

Total time taken to generate the page: 1.00772 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.