Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Operator » No Audio available?
  •  
IsoDave is currently offline IsoDave

Messages: 5
Karma: 2
Send a private message to this user
Hi,

I have a couple of extensions that seems to suffer randomly with the caller being unable to hear us although we can hear them.

After the caller has hung up and tried again a few times, we have to get someone else to answer from a different extension.

The problem seems to affect one person more than others (same Aastra 57i phones and same firmware level) although looking through the logs, others have experienced it just not to the same extent.

The error in the Warning logs say "Asterisk: No audio available on SIP/5430-00003947??"

Any idea what can cause there to be no audio available?

Thanks,
Dave
Previous Topic: Hostname for Kerio Operator to configure on Softphone
Next Topic: Provisioning Yealink W56P
Goto Forum:
  

 ] [ PDF ]

Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Aug 15 07:13:47 CEST 2018

Total time taken to generate the page: 0.88060 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.