Home » Kerio User Forums » Kerio Control » Logged users do not appear in some statistics reports
  •  
IPAballe

Messages: 3
Karma: 1
Send a private message to this user
Hello
I have version 9.2.4 of Kerio Control,
I use the authentication of users through Active Directory using the non-transparent proxy and
I have activated the option to always require authentication to access web pages and to force non-transparent proxy server authentication .

The problem I have is that in some statistical reports only the users (Not logged in and Admin) appear and in other reports the users of the active directory that have navigated appear.

I attach several images of what I explain.

Previous Topic: IPsec lifetime
Next Topic: KERIO 9.2.4 and Switch Cisco C3750G
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Dec 11 04:05:38 CET 2018

Total time taken to generate the page: 0.75076 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.