Home » Kerio User Forums » Kerio Connect » Webmail / Method not found
  •  
brunovandoorn

Messages: 1
Karma: 0
Send a private message to this user
Hello,

I'm trialing Kerio Connect.

I'm running it on a Debian Stretch, installed within a docker container.

When i login to the webmail with my admin account, all is fine.
When i do the same with a test user, i get a pop message "Method not found"
When i click ok, the webmail seems to function fine.

Logs don't show any errors.
  •  
Bud Durland

Messages: 481
Karma: 60
Send a private message to this user
I thought Debian Jessie was the most recent supported version?
Previous Topic: Upgrade Debian 7 to Debian 8
Next Topic: Why is Heather P still listed in the Forum
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Mon Dec 17 16:02:28 CET 2018

Total time taken to generate the page: 1.60076 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.