Home » Kerio User Forums » Kerio Control » Web Filter FAIL
  •  
agattorno

Messages: 16
Karma: 2
Send a private message to this user
hi, i have a bug when i use the Application Awareness and/or Kerio Control Web Filter.
this is the scenario:
i block the access to facebook to all users. i make it with a rule they have in the detected content an url group with all facebook domain that i know. it work fine.

but, if to do the same, I use a rule with the category "Social Networking" in the in the detected content, the rule donĀ“t work and allow the access. in fact, with that rule enabled allows access to facebook even if there is another blocking rule, even if the user does not have internet access.
Previous Topic: Kerio Control 9.2.7 Beta available!
Next Topic: Three Wan
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Oct 23 17:03:54 CEST 2018

Total time taken to generate the page: 0.76249 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.