Home » Kerio User Forums » Kerio Control » Hang up My kerio
  •  
malaki.davud

Messages: 1
Karma: 0
Send a private message to this user
Hi
I set up a kerio control
On kerio , I have 3 L2TP connections
Every couple of days the connection is disconnected
even Sometimes I do not have ping my kerio
And I have to reset the virtual machine to get it right
Where do you think the problem is ?
  •  
billybob

Messages: 15
Karma: 0
Send a private message to this user
How much ram are you allocating your vm and are all services like av/IPS turned on kerio?

Next time you are unable to ping, try logging on the kerio console inside the vm directly to see if it is a hard crash.
Previous Topic: How can add custom DHCP option
Next Topic: Mac OS High Sierra VPN Service not running
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Nov 21 04:26:30 CET 2018

Total time taken to generate the page: 0.83025 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.