Home » Kerio User Forums » Kerio Connect » Logging port 143 (Testing for IMAP)
  •  
anarvey

Messages: 40
Karma: 4
Send a private message to this user
Is there any way to determine from the server logs if an IMAP client is using port 143 instead of 993?
  •  
Backspin

Messages: 56
Karma: 27
Send a private message to this user
Enable 'Auxiliary modules->network connections and SSL' messages in the debug log.
  •  
anarvey

Messages: 40
Karma: 4
Send a private message to this user
Excellent! Thank you so much.
Previous Topic: BUG - Kerio SPF test blocks not only mail that FAIL but even mail that SOFT FAIL
Next Topic: GEOIP integration into Kerio Connect?
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Nov 21 01:03:35 CET 2018

Total time taken to generate the page: 0.86651 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.