Home » Kerio User Forums » Kerio Operator » outgoing routing does not work (the outgoing extention will be not displayed)
  •  
AlexTRI

Messages: 2
Karma: 0
Send a private message to this user
we have the problem that the outgoing number is only the head number like:
123456 and not 1234560 or 1234562

we create different rules but they will be ignored

for incoming calls it is working fine

Have someone an idea?

Sad no one has a idea or i am so stupid to configure the rule :/ Crying or Very Sad

i set it up like the example on the gfi page but i will not working :/

Or someone knows a other support ?!
This is our "first touch" with this product, but to get no help is a bit.... strange

[Updated on: Tue, 06 November 2018 22:40]

Previous Topic: Call History logging calls wrong
Next Topic: iOS softphone won't connect
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Wed Nov 21 01:39:13 CET 2018

Total time taken to generate the page: 0.91414 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.