Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » McAfee AV on 6.0.4
  •  
bperkins

Messages: 355
Karma: 0
Send a private message to this user
This is the first time I've seen this. This did cause messages to backup in the queue with the "Antivirus cannot perform scan" error message. A restart of KMS cleaned the queue.

KMS 6.0.4
Redhat ES 3.0
No other AV on system

Is this a bug in McAfee plugin?

Thanks,
BP

***********************************

This is an informative message sent by Kerio MailServer 6.0.4 at zzz.com
The attached message did not pass the server content filter:

From: <>
To: <user<_at_>zzz.com>
Subject: Undelivered Mail Returned to Sender
Date: Wed, 24 Nov 2004 19:25:19 -0500 (EST)

Problem: Virus found
MIME type: application/msword
File name: Bio_Update.doc
Error: Cannot scan object. Object is either locked by another process or it is a McAfee bug when scanning RAR.
Antivirus: McAfee Scanning Engine (4410/4.3.20)
Previous Topic: 6.04 Error with Atchments and AV Engine
Next Topic: Backwards Compatibility v6.1
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Thu Nov 23 16:05:49 CET 2017

Total time taken to generate the page: 0.00352 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.