Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » BIG BUG Dns & Kerio Outlook 6.09
  •  
apsistemas

Messages: 54
Karma: 0
Send a private message to this user
Hi I have the last version in the Server and client side and I have a BIG PROBLEM your system has a bug with the DNS ...

I have send the same email to the same recipient by Web and Outlook and your system show this.

[15/Apr/2005 12:14:44] HTTP: From: <admin<_at_>domain.com>, To: <business<_at_>domain.es>, Size: 455, User: admin<_at_>domain.com, Sender-Host: 192.168.10.221
[15/Apr/2005 12:18:35] SMTP: From: <user<_at_>domain.com>, To: <'business<_at_>domain.es'>, Size: 44735, Sender-Host: 192.168.10.112, User: user<_at_>domain.com
[15/Apr/2005 12:18:36] DSN: From: <>, To: <user<_at_>domain.com>, Size: 1820, Report: failed

As you can see the email by HTTP was OK but the Outlook Kerio FAILS !!! but not all only some get an report failed ...

I have try to send it as simple Text or HTML format ...

[Updated on: Sun, 17 April 2005 13:52]

Previous Topic: Connecting to Open directory
Next Topic: KMS 6.0.8 with IMAP and Training SpamEliminator
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Fri Nov 24 18:00:40 CET 2017

Total time taken to generate the page: 0.00353 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.