Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » CPU 100%
  •  
moscato

Messages: 12
Karma: 0
Send a private message to this user
Hy,
we are installed KMS 6.09 in RH E3.0 with 120 users.
Somatimes, when we use webmail and ask setting page, the page don't arrive. We close the windows in the PC and the RH CPU goes to 100%.
Thed debug windows reports:

Cannot write to SSL connection: (local=130.0.130.7:443, remote=130.0.130.3:4780): SSL code 5, system error: (32) Pipe rotta

We need to restart Kerio service.
Have you any idea to solve this problems
Thanks
  •  
stranikm

Messages: 61
Karma: 0
Send a private message to this user
I solved this problem by generate new SSL certifikate.
Previous Topic: Kerio 6.0.10 ??
Next Topic: Caller ID x Sender ID
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Tue Nov 21 16:48:25 CET 2017

Total time taken to generate the page: 0.00802 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.