Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Connect » HTTP access
  •  
guig

Messages: 64
Karma: 0
Send a private message to this user
Hi,

When i try to access to HTTP login page, it only works if i'm connected via VPN tunnel (IP like 192.xxx....)

If i try to connect by our fixed IP address (IP like 80.xxx....), login page is ok, but have login failure ?!!
Access rights are ok in "Services" ...

if someone can help ...

Thanks

[EDIT]

ok...

i found the issue : i put firewall IP adress in trusted ip address group and works fine ...

[Updated on: Sun, 10 July 2005 23:13]

Previous Topic: AD Sync
Next Topic: keep a copy of all received emails
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Sun Nov 19 04:20:23 CET 2017

Total time taken to generate the page: 0.00362 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.