Connect. Communicate. Collaborate. Securely.

Home » Kerio User Forums » Kerio Control » Authentication doesn`t work
  •  
Diego Laranjeira

Messages: 5

Karma: 0
Send a private message to this user
Hi
I Have the KWF 6.10 in my server, and after I download an update from windows update and restart the server, the NTLM authentication doesn`t work no more
please help me
  •  
feite

Messages: 523
Karma: 0
Send a private message to this user
Check if it doen not work only at the first try or that is does not work at all. Check the filterlog for answers. Its good practive to have packet logging enabled on deny/drop rules.
  •  
Diego Laranjeira

Messages: 5

Karma: 0
Send a private message to this user
must I do some kind of rule for this automatic logon?
  •  
Diego Laranjeira

Messages: 5

Karma: 0
Send a private message to this user
please someone help me
i'm having serious problems with this authentication
Previous Topic: Statistics problem
Next Topic: FTP 405 Not Allowed
Goto Forum:
  


Disclaimer:
Kerio discussion forums are intended for open communication between forum members and may contain information and material posted by members which may be useful in learning about Kerio products. The discussion forums are not intended to provide technical support for any specific product. Any information implied or expressed in the discussion forums is that of the posting member. Kerio is in no way responsible for the information posted in the forums, or its accuracy. Kerio employees may participate in the discussions, but their postings do not represent an offical position of the company on any issues raised or discussed. Kerio reserves the right to monitor and maintain the forums to promote free and accurate exchange of information.

Current Time: Fri Nov 24 06:42:49 CET 2017

Total time taken to generate the page: 0.00412 seconds
.:: Contact :: Home ::.
Powered by: FUDforum 3.0.4.